Privacy Policy Cookie Policy

Test di valutazione di Excel.

1. Cosa rappresenta un file con estensione .xls?

 
 
 
 

2. Come si effettua in Excel la selezione di più celle tra loro non adiacenti?

 
 
 
 

3. Per visualizzare un numero con simbolo di valuta €

 
 
 
 

4. È possibile eliminare una colonna in Excel?

 
 
 
 

5. Tutte le formule sono precedute dal simbolo “=”?

 
 
 
 

6. Qual è il simbolo dell’operazione di divisione?

 
 
 
 

7. La sequenza “A1:A10”:

 
 
 
 

8. Per visualizzare solo alcuni dati di una tabella

 
 
 
 

9. In quale modo posso inserire automaticamente una serie di numeri come 2, 4, 6 e 8?

 
 
 
 

10. Il riempimento automatico può servire a:

 
 
 
 

11. Dove viene visualizzato l’indirizzo (coordinate alfa numeriche) di cella selezionata?

 
 
 
 

12. Per quale motivo si inseriscono le parantesi nelle formule di Excel?

 
 
 
 

13. È possibile utilizzare più funzioni insieme nella stessa cella?

 
 
 
 

14. Modificando i dati di origine, il grafico si aggiorna automaticamente

 
 
 
 

15. Per sommare le celle comprese nell’intervallo “A1-A10” la seguente funzione “=Somma(A1:A10)” è corretta?

 
 
 
 

16. Nella cella A1 è stata inserita la funzione “=SE(B1>25;”OK”;”Errore”)”. Cosa apparirà in A1 se in B1 verrà inserito il valore 26?

 
 
 
 

17. Qual è la corretta sintassi per calcolare la media valori contenuti in 3 celle adiacenti della riga A?

 
 
 
 

18. L’errore #VALORE!

 
 
 
 

19. Quando Excel riporta all’interno di una cella il seguente errore “#######”?

 
 
 
 

20. Un foglio di lavoro contiene dati che eccedono i margini di stampa. È possibile stampare in un unico foglio?

 
 
 
 

21. Nella cella A1 è riportato il valore “Luca” e in B1 “Rossi”. Per visualizzare nella cella C1 “Luca Rossi”, quale funzione posso utilizzare?

 
 
 
 

22. Quale simbolo è possibile utilizzare per la concatenazione di un testo?

 
 
 
 

23. Qual è il motivo per cui si utilizza il simbolo $ all’interno di una funzione?

 
 
 
 

24. Il tasto F4, utilizzato all’interno del foglio di lavoro, serve a:

 
 
 
 

25. $A$1 rappresenta:

 
 
 
 

26. Il tasto F4 durante l’inserimento di una formula serve per:

 
 
 
 

27. Che cos’è una matrice?

 
 
 
 

28. La tabella PIVOT è:

 
 
 
 

29. La funzione CERCA.VERT viene utilizzata per:

 
 
 
 

30. Cos’è una macro?

 
 
 
 

31. Quale funzione si utilizza per visualizzare la data e l’ora corrente?

 
 
 
 

32. Per calcolare il numero di giorni lavorativi che intercorre tra 2 date si utilizza la seguente funzione:

 
 
 
 

33. Lo strumento “convalida dati” serve a:

 
 
 
 

34. È possibile proteggere da modifica e/o scrittura solo alcune celle del foglio di lavoro?

 
 
 
 

35. La funzione SOMMA.SE serve a:

 
 
 
 

36. È possibile stampare l’intestazione di colonna su ogni pagina di un foglio?

 
 
 
 

37. Come posso creare un indice su Excel?

 
 
 
 

38. I nomi delle celle possono essere modificati?

 
 
 
 

39. È possibile importare un file XML su Excel?

 
 
 
 

40. Si può condividere una cartella di lavoro con altri utenti?

 
 
 
 

Question 1 of 40